Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Bekanntmachungen
Datendatei lässt sich vom Transportmedium nicht in HV einlesen
#1
Hallo NM-Himself,

ich habe bei einigen Kollegen das gleiche Problem. Das Transportmedium wird an der SV korrekt erstellt. Bei der Kontrolle sind auch die drei Dateien (die Checkdatei, die verschlüsselte Datenbank sowie die Lizenzdatei) auf dem Datenträger vorhanden. Sobald ich den Datenimport in der HV bei diesen Kollegen anstoße, sagt der NM, dass er keine Datendatei finden kann. Auch kann ich über den Asuwählen-Button keine Datei im angegebenen Verzeichnis auf dem USB-Stick finden (unter Hilfe-Registrieren ist aber das richtige Lehrer-Kürzel eingetragen und unter Einstellungen ist auch der Pfad zum Transportmedium der richtige). Ich habe versucht das Transportmedium zu verschlüsseln und hab's auch ohne Verschlüsselung probiert, beides mit dem gleichen (Nicht-)Ergebnis. Die versuche waren auch nach mehrfachem An- und Abmelden am NM sowie den Rechner neu zu starten nicht erfolgreich.

Kann ich noch irgendwo Einfluss nehmen auf den Datenimport? (Das Transportmedium hat bei beiden Rechnern den gleichen Laufwerksbuchstaben)

Danke für die Hilfe

Gruß
miktom
Zitieren
#2
Hallo miktom,

was für ein Virenscanner ist denn auf dem Gerät installiert? Ein Kasperky-Produkt? Dann bitte dieses mal deaktivieren. Eine zweite Möglichkeit wäre, dass die Installation auf dem Gerät nicht vollständig abgeschlossen wurde (kann auch wieder am Virenscanner liegen).

Daher am besten mal den Virenscanner deaktivieren, die aktuell Vollversion (http://zips.notenmanager.net/nmhvsetup.exe) drüberinstallieren und dann den Datenimport noch einmal starten. Wenn das immer noch nicht funktioniert schick mir mal bitte über das Hilfemenü der Heimversion eine Supportanfrage. Dann bekomme ich automatisch die Fehlerlogdatei zugeschickt. Im Mitteilungsfeld dann bitte einen Link zu diesem Thread damit ich weiß, worum es geht.

Gruß
Stephan
RSS-Feed mit aktuellen Informationen über Updates, Änderungen in der Programmbedienung und anderen wichtigen Mitteilungen unter http://www.notenmanager.net/feeds/Notenmanager.xml
Zitieren


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Lizenz nicht auf Transportmedium NM_gyp 2 500 05.03.2018, 14:25
Letzter Beitrag: NM_gyp
  Datendatei befindet sich nicht im Verzeichnis .... Momo 11 5.202 13.11.2014, 16:04
Letzter Beitrag: NM-Himself
  Fehler beim Erstellen Transportmedium nach Umstellung auf PG DB RS2Admin 1 1.356 24.09.2014, 14:37
Letzter Beitrag: NM-Himself
  HV schließt sich bei update pfe 5 3.089 17.09.2014, 16:17
Letzter Beitrag: NM-Himself
  Heimversion lässt sich nicht mehr starten nach Update rathgeber 1 1.688 10.09.2014, 11:34
Letzter Beitrag: NM-Himself

Gehe zu:


Deutsche Übersetzung: MyBB.de, Powered by MyBB, © 2002-2018 MyBB Group.